Support A2Billing :

provided by Star2Billing S.L.

Support A2Billing :
It is currently Mon Oct 21, 2019 3:12 pm
Hosted Voice Broadcast


All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: a2billing showing no information in Asterisk CLI
PostPosted: Wed Sep 20, 2006 11:00 am 
Offline

Joined: Wed Jun 14, 2006 12:28 pm
Posts: 3
Hi

I have the following problem,
when a2billing takes a call, it is not giving me anything in the logs (except what I have below)

A2Billing - Chameleon V1_2_3
Asterisk - 1.2.12.1


Please Help

Thanks

Quote:
asterisk*CLI>
-- Executing Answer("SIP/105-40e096d0", "") in new stack
-- Executing DeadAGI("SIP/105-40e096d0", "a2billing.php") in new stack
-- Launched AGI Script /var/lib/asterisk/agi-bin/a2billing.php
a2billing.php:
a2billing.php:
a2billing.php:
a2billing.php:
a2billing.php:
a2billing.php:
a2billing.php:
a2billing.php:
a2billing.php:
-- Playing 'prepaid-enter-pin-number' (language 'en')
a2billing.php:
a2billing.php:
a2billing.php:


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 
Voice Broadcast System


All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group